Help needed! Apache 2.0.44 + PHP 4.3.0

Forum for you who has PHP installation issues

Moderators: macek, egami, gesf

Post Reply
User avatar
Redcircle
Moderator
Moderator
Posts: 830
Joined: Tue Jan 21, 2003 10:42 pm
Location: Michigan USA
Contact:

Post by Redcircle » Tue Mar 04, 2003 11:39 am

personally I would use apache 1.3 over 2.0

2.0 is still in beta so use it at your own risk.

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest