Board index   FAQ   Search  
Register  Login
Board index PHP PHP Installation

Upgrade to php 5.2.9

Forum for you who has PHP installation issues

Moderators: macek, egami, gesf

Upgrade to php 5.2.9

Postby kathymc » Tue Aug 18, 2009 2:50 pm

Hello,

I have some php code which was working prior to the upgrade to 5.2.9.
As I just started at this company, I don't know what version it was
upgraded from - and neither does anyone I have asked.

The php code stopped working. I checked out the functions in the
script and it doesn't appear as if anything that was done is not
supported.

My conclusion is that the new php.ini file isn't configured properly.
I am a newbie to this, and would appreciate any help.

http://www.eastcoasttech.ca/kathy_temp/old-php-ini.txt
http://www.eastcoasttech.ca/kathy_temp/new-php-ini.txt
kathymc
New php-forum User
New php-forum User
 
Posts: 1
Joined: Tue Aug 18, 2009 2:44 pm

Return to PHP Installation

Who is online

Users browsing this forum: No registered users and 0 guests

Sponsored by Sitebuilder Web hosting and Traduzioni Italiano Rumeno and antispam for cPanel.