msvbvm60.dll error after install php for IIS4.0higher!

Forum for you who has PHP installation issues

Moderators: macek, egami, gesf

lamfan
New php-forum User
New php-forum User
Posts: 2
Joined: Thu Oct 24, 2002 6:47 am

msvbvm60.dll error after install php for IIS4.0higher!

Postby lamfan » Thu Oct 24, 2002 6:49 am

Can anyone tell me how can I do now?

User avatar
WiZARD
Moderator
Moderator
Posts: 1257
Joined: Thu Jun 20, 2002 10:14 pm
Location: Ukraine, Crimea, Simferopol
Contact:

Re: msvbvm60.dll error after install php for IIS4.0higher!

Postby WiZARD » Sat Nov 09, 2002 1:27 am

lamfan wrote:Can anyone tell me how can I do now?

That is verrsion of OS PHP and IIS.
At your place i'll be reinstall all.


Return to “PHP Installation”

Who is online

Users browsing this forum: Yahoo [Bot] and 1 guest