Page 1 of 1

Posted: Sat Sep 04, 2004 2:47 am
by Oleg Butuzov
dounload new MySQL

my 4.* works grate. same OS.

Re: Can't install - error message

Posted: Tue May 17, 2011 9:19 pm
by Prensil
Kindly provide some more information like Version, Operating System, Installing from Source/RPM.

Thanks and Regards,
Prensil Technologies Pvt Ltd
Software Development Company
http://www.prensil.com