Page 1 of 1

Re: PHP 5.2.17 => PHP 5.1.6 - Downgrade

Posted: Thu Oct 04, 2012 2:12 pm
by egami
uninstall 5.2.17 and install 5.1.6