Error : Premature end of script headers ??

Forum for you who has PHP installation issues

Moderators: macek, egami, gesf

Post Reply
User avatar
swirlee
Moderator
Moderator
Posts: 2272
Joined: Sat Jul 05, 2003 1:18 pm
Location: A bunk in the back
Contact:

Re: Error : Premature end of script headers ??

Post by swirlee » Sat Aug 14, 2004 7:04 pm

cosmo_kramer wrote:PHP 4.3.x had been working fine with 2.0.4x. Now Apache2 is up and running, but what does this error message( Premature end of script headers ) mean ?


Please post the exact contents of the error.

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest